Questions? Feedback? powered by Olark live chat software

Liebe iOSXpert Kunden,

OSX 10.11.4 ist da.
Einige wichtige Informationen ergeben sich für Sie zu diesem System Update und der Kompatibilität zu Daylite:

EL Capitan

Unter Daylite 6:

  • Die Version 6.0.2 ist voll kompatibel mit dem neuen OSX Update.
  • Damit auch die Maliintegration (DMA) reibungslos funktioniert, muss die Daylite Version 6.0.2. installiert sein.
  • Die aktuelle Version 6.0.2 bekommen Sie automatisch von Daylite vorgeschlagen. Sie können Ihre momentane Daylite Version überprüfen, indem Sie In der Menüleiste Daylite den Befehl, Über Daylite  wählen.

Unter Daylite 5:

  • Mit der Daylite Version 5.0.12 ist Daylite 5 auch kompatibel zu OSX 10.11.4.
  • Die Daylite Version 5.0.11 weißt Probleme und Inkompatibilität unter OSX 10.11.4 auf.
  • Die Daylite Version 5.0.12 finden Sie hier.